云网站服务器_国内数据云存储_移动云数据库服务器主机-搜集站云

香港带宽_东莞企业网站建设公司_0元

小七 141 0

"SAP发布了SAP HANA Database 2.0 for SAP Kernel 7.49 64位unicode及更高版本,适用于某些操作系统平台。因此,淘客选品,云购全球,使用这些内核版本并在2016年后仍处于SAP扩展维护中的SAP产品将在SAP HANA Database 2.0上运行。"

以上声明来自附注2420699–针对较旧SAP版本的SAP HANA Database 2.0发行版。由于内核版本7.49与SAP NetWeaver 7.4下载兼容,因此,我们是否可以假设以下产品可以在SAP HANA数据库2.0上运行,最低版本为SPS0修订版001?

SAP NetWeaver 7.5SAP NetWeaver 7.5增强包1SAP S/4HANA 1610功能包堆栈01SAP BW/4HANA 1.0版SAP Netweaver 7.4(*)SAP ERP 6.0的增强包7(*)SAP ERP 6.0的增强包8(*)SAP CRM 7的增强包3(*)SAP CRM 7的增强包4(*)SAP SRM 7的增强包3(*)SAP SRM 7的增强包4(*)

到目前为止,并非以上所有产品版本都在PAM中更新,除了以下内容:

SAP Netweaver 7.5:

NW AS ABAP 7.51创新包:

SAP BW/4HANA 1.0:

(*)对于PAM中未显示且未在任何SAP官方说明中说明的产品版本,这意味着目前不支持在HANA 2.0上运行这些产品版本,大数据是数据,但是在升级到SAP NW 7.5或更高版本时,云服务器价位,云服务器网站,允许在HANA 2.0上临时运行这些产品版本。

参考:

2420699–SAP HANA Database 2.0的旧版本发布

2350788–使用内核7.49而不是内核7.40、7.41,7.42或7.45

2083594–SAP内核740、741、742、745和749:版本和内核补丁级别

1969546–内核74x和75x的发布路线图